Besoin d'aide pour Mamounette, qui n'arrive plus à se connecter

Si vous avez des trucs et astuces, ce ne serait pas de refus car @Mamounette n’arrive plus à se connecter depuis lundi après-midi sur le site :wink:
Je lui transmettrai vos messages !

Voici ce qu’elle nous a transmis… cela parlera peut-être aux apprentis informaticiens (ou aux avertis ^^) :

“depuis hier soir que je ne peux pas accéder au site. Sur Google ça me dit adresse introuvable et sous FF l’adresse s’affiche mais ne s’ouvre pas.”

“depuis quelques jours j’ai un ralentissement anormal de mon PC serait-ce en lien? Pourtant je fais tous les jours Ccleaner. Et j’ai Kapersky comme anti virus et internet en principe il est assez réactif.”

“Ccleaner, anti malaware, analyse complète de mon PC où il n’y a aucun fichier infecté il m’est impossible de me connecter. La page reste désespérément blanche mais pas de message d’erreur sur Firefox contrairement à Chrome qui indique”
Cette page du site est introuvable
Aucune page Web trouvée à l’adresse
Effectuez une recherche Google."

"Par contre si je mets dans la barre de recherche de firefox j’ai ce message
“La connexion a échoué
Firefox ne peut établir de connexion avec le serveur à l’adresse.
Le site est peut-être temporairement indisponible ou surchargé. Réessayez plus tard”

je n’y connais rien en informatique mais je pencherai peut être à des conflits entre son antivirus et cc cleaner
si elle enlève cc cleaner qu’elle essaie on ne sait jamais
ralentissement du pc il faut que tout soit à jour faire toutes les mises à jour
faire un nettoyage sinon moi quand c’est trop le basard ce que je fais
je remet l’ordi en mode usine c’est à dire que je e reformate complètement
je vais dans panneau de configuration dans centre de maintenance réparer votre pc sans affecter vos fichiers dans récupération et je remets à une date antérieure
je fais un point de restauration à une date d’avant
je ne sais pas si je suis claire
des bisous

je pensais aussi a une restauration de système
mettre à une date avant qu’elle ne clique sur le lien de monsieur cresus

Bonjour à tous,

Je suis dans le même cas que Mamounette, je viens seulement de penser à me connecter via mon iphone, mais pas pratique du tout…
La carte mère de mon ordi a grillé on m’a prêté en attendant un Lenovo sous Windows xp et l’horreur !!! Je n’arrive plus à me connecter sur le site. Peut être avez vous une astuce d’ici à ce que je reçoive mon nouvel ordi… ???

Gros bisous

Hier soir, comme Mamounette, et ce matin tout fonctionne.

@Moumoune75 : peux-tu à nouveau te connecter sur le forum ?
Phil a essayé une manœuvre technique… donc ce matin, j’ai besoin de savoir comment la connexion fonctionne, de votre côté :wink:

Gros poutoux et patience ^^
On arrivera à en venir à bout !

aujourd’hui ça marche hier soir c’était marqué que j’étais connecté avec un VPN et impossible d’avoir le forum

Hier soir, c’était normal : apparemment Phil a ré-installé un truc, donc je suppose que c’est pendant sa manœuvre que le site était indisponible !

hier soir impossibe ça disait que e site n’était pas sécurisé avec risque de piratage informatique

Oui… il y a de nouvelles normes sécuritaires imposées depuis peu, donc le site a été remis au “goût du jour” afin de satisfaire à tous les critères d’un site 100% sûr :wink:
Du coup, Phil a vérifié hier soir s’il n’y avait pas eu un souci avec l’installation, en effectuant de grandes manœuvres ^^
(on cherche à éliminer un maximum de sources possibles, pour ce fameux souci de connexion)

Les manips de phil sont efficaces, je n’arrive plus à reproduire les problèmes rencontrées avec le lien fourni par Monsieurcrésus.

Hier encore, ça me plantait l’accès au forum et aujourd’hui lorsque je clique sur le lien ca ne me bloque plus l’accès au forum.

Efficacité, réactivité, bien joué .

J’ai transmis à Phil, @FabCorse :wink:
Merci.

Par contre, @Mamounette n’arrive toujours pas à se connecter, ni à partir de son pc, ni à partir de sa tablette… j’espère qu’on va réussir à solutionner son souci…

Je pense que Mamounette a un pb avec son Antivirus. Ma théorie est qu’elle a du cliqué sur le lien de monsieurcresus. On a compris dans le post “10 euros gratuit” que la page d’accueil du casino n’était pas sécurisé et comme le lien provenait de ***, l’antivirus a peut être considéré *** comme un site dangereux et la bloqué. A voir dans ses options de kapersky si elle peut débloquer certains sites web. Voilà c’est ma théorie peut-être je me trompe mais ça coûte rien de regarder.

Il faudrait savoir quel type de protection a Mamounette pour sa navigation web si c’est inclus dans son antivirus ou son firewall. Si c’est pas un tout en 1,il faut regarder les paramètrage du firewall. C’est peut-être là que c’est bloqué. Bises à Mamounette.

Ce qui m’ennuie dans cette affaire, c’est que lorsque j’ai cliqué sur le lien je me suis retrouvé bloqué sur l’ensemble de mes appareils (2 pc et une tablette). Impossible d’accéder au forum.

Tout en sachant qu’au moment du clic sur le lien, j’était connecté avec mon compte sur le forum sur les 3 machines.

Pour moi, ca c’est débloqué tout seul, est ce du au manip de phil, au passage en https du site…

Depuis, je n’arrive plus à reproduire le problème.

Fab je pense que ça c’est débloqué avec le passage du site du casino en https. Sergey a dit que son antivirus s’était braqué avecvla page non sécurisé et qu’après ça allait. Peut être que pour Mamounette c’est pas automatique il faut regarder les paramétrages de son antivirus et firewall.

Coucou Ginie !

Bah en fait on m’a prété un ordi plus récent hier donc tout est ok. J’ai mon nouvel ordi mercredi !! Du pulse, je veux du pulse !!!

Bisoussssssssssssssssss

Génial, @Moumoune75 :wink:
J’espère qu’avec ce nouveau cheval de course, tu vas faire des étincelles et rafler la mise sur un casino en ligne ! ^^

Gros poutouxxxx

Et Mamounette, toujours pas de novelles.

Non, elle a ré-essayé la manœuvre conseillée par Bandit, sans succès.
Apparemment, même sans antivirus et pare-feu, elle n’arrive quand même pas à se connecter.